Additional Fields are blank

This topic contains 24 replies, has 4 voices, and was last updated by  patrik 5 months, 2 weeks ago.

  • Author
    Posts
  • #3432

    ROGER ROBINSON
    Buyer
    Post count: 14
    This reply has been marked as private.
    #3433

    Alex Rollin
    Moderator
    Post count: 17285
    This reply has been marked as private.
    #3434

    ROGER ROBINSON
    Buyer
    Post count: 14
    This reply has been marked as private.
    #3435

    ROGER ROBINSON
    Buyer
    Post count: 14
    This reply has been marked as private.
    #3436

    Alex Rollin
    Moderator
    Post count: 17285
    This reply has been marked as private.
    #3437

    patrik
    Moderator
    Post count: 1092

    Hi,

    When I troubleshoot the issue, I found that the column template website was missing in the table and that is why it was throwing an error. So, I have recreated the Template Website field and it should work fine now. If you face the same problem in any other fields just try to delete them and recreate and if the errors persist then let us know. There might be issues related to communicating with the database.

    Regards,
    Patrik

    #3440

    ROGER ROBINSON
    Buyer
    Post count: 14
    This reply has been marked as private.
    #3441

    patrik
    Moderator
    Post count: 1092
    This reply has been marked as private.
    #3442

    ROGER ROBINSON
    Buyer
    Post count: 14

    I have recreated each of the fields and it now looks to be working. I will do some additional testing to verify any other issues. Thank you!

    #3443

    patrik
    Moderator
    Post count: 1092

    Ok, thanks! I am changing status to resolved. If you find any issues then you can either reopen this issue or create a new topic with referencing this issue.

    Regards,
    Patrik

Viewing 10 posts - 16 through 25 (of 25 total)

The topic ‘Additional Fields are blank’ is closed to new replies, this may be for inactivity, please open a new topic if you have a similar question.